老快三

滚动新闻

关于对IE浏览器远程代码执行高危漏洞开展安全加固的预警通报

发布于 2020-01-29

近期发现, IE浏览器存在远程代码执行高危漏洞。经分析研判,攻击者可利用该漏洞诱使用户访问恶意网页触发漏洞,从而获得当前用户的所有权限。受影响的软件版本包括:Windows 10Windows 8.1Windows 7Windows Server 2012/R2Windows Server 2008Windows Server 2016Windows Server 2019IE11版本Windows Server 2012IE10版本以及Windows Server 2008 SP2IE9版本。

鉴于漏洞危害较大,且微软公司已停止Windows7Windows Server 2008操作系统的更新服务,建议一是通报重点单位及时更新软件补丁补丁地址https://portal.msrc.microsoft.com/zh-cn/security-guidance/releasenotedetail/2020-Jan二是根据实际情况,做好安全验证,采取临时性措施限制Windows7用户Jscript.dll访问;三是开展隐患排查安全加固,提高安全防范能力发现攻击情况及时处置并报告。


版权:2012 老快三 (辽ICP备09013670号)
地址:沈阳市黄河北大街44号 邮编:110031
主办单位: 老快三办公室
技术支持: 辽宁地震监测中心
Copyright 2012